Error during installation

When trying to install this error appears

Fatal error : require_once() [function.require]: Failed opening required ‘./oc-includes/vendor/autoload.php’ (include_path=’.:/:/usr/local/php5/lib/pear’) in /ogloszenia/oc-includes/osclass/install.php on line 26

thank you in advance for your help